Die neue Version prüft jetzt auch den Nachrichtentext auf Auffälligkeiten. Weiterhin können Sie jetzt direkt aus der Kontrollanzeige drucken und Schlüsselwörter über den Schlüsselwort-Dialog importieren.

Der Installationspfad von PacSpam Pro kann jetzt völlig frei gewählt werden. Weiterhin haben wir die Prüfung auf einen vorhandenen Internet Explorer >= 5 entfernt. Damit alle Funktionen von PacSpam Pro genutzt werden können, muß allerdings auf Ihrem System die Datei "comctl32.dll" mit einer Version ab 5.80 vorhanden sein. Wenn Sie auf Ihrem Rechner einen IE5 installiert haben, sollte die richtige Version bereits vorhanden sein.




Druckbare Version